Warhammerunivers
Bienvenue sur ce forum Warhammer Battle et Warhammer 40.000
Nous t'invitons à t'inscrire et te présenter pour rejoindre notre communauté grandissante, pour ensuite participer dans les différents sujets.

Warhammerunivers

Forum Warhammer Battle - Warhammer 40.000
 
AccueilAccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [Problème technique] Soucis avec l'hébergeur du forum

Aller en bas 
AuteurMessage
Orcrist
Pilote de Gyrobombardier
avatar

Messages : 740
Date d'inscription : 25/02/2014
Age : 30
Localisation : Val d'Oise

MessageSujet: [Problème technique] Soucis avec l'hébergeur du forum   Dim 10 Aoû 2014 - 11:32

J'ai l'impression que l'hébergeur serving.com fonctionne mal en ce moment. Je précise que j'ai uploadé des dizaines de photos sur le forum, donc ce n'est pas une fausse manip de ma part. Lorsque je sélectionne ma photo et que je clique sur "envoyer", le chargement se fait comme d'habitude. Une fois le chargement fini, j'ai un message en rouge qui me dit "aucune image sélectionnée pour l'upload", et je n'ai le lien habituel.

Quelqu'un d'autre à ce problème ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
grimgors'bapt
Prêtre Liche
avatar

Messages : 1287
Date d'inscription : 16/01/2013
Age : 20

MessageSujet: Re: [Problème technique] Soucis avec l'hébergeur du forum   Dim 10 Aoû 2014 - 11:37

Oui je crois que d'autres membres ont ce problèmes, je vais chercher la solution et si je ne trouve pas de contacterai directement forumactif pour en savoir plus. Je ne ferai pas ça aujourd'hui car je ne suis pas là mais je m'en charge demain. Si vous pouvez bien me détailler le problème pour que je puisse contacter forumactif ça serait bien.
Merci d'avoir prévenu !
Grim'

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vinkey25
Pilote de Gyrobombardier
avatar

Messages : 702
Date d'inscription : 05/08/2014
Age : 29
Localisation : arriège

MessageSujet: Re: [Problème technique] Soucis avec l'hébergeur du forum   Dim 10 Aoû 2014 - 11:43

j'ai eu le même problemes et j'ai decouvert ce que c'était c'est a causse de la capacité de mo de la photo maintenant c'est autoriser 2 mo , j'ai changer la qualité photo sur mon appareil et la sa refonctionne essaye mais que sa dépasse pas 2 mo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Orcrist
Pilote de Gyrobombardier
avatar

Messages : 740
Date d'inscription : 25/02/2014
Age : 30
Localisation : Val d'Oise

MessageSujet: Re: [Problème technique] Soucis avec l'hébergeur du forum   Dim 10 Aoû 2014 - 12:09

Merci, c'est bien un problème de format. Pour corriger ça, il faut redimensionner la photo avant de la poster, ce n'est pas la peine de régler son APN.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vinkey25
Pilote de Gyrobombardier
avatar

Messages : 702
Date d'inscription : 05/08/2014
Age : 29
Localisation : arriège

MessageSujet: Re: [Problème technique] Soucis avec l'hébergeur du forum   Dim 10 Aoû 2014 - 12:19

j'ai galéré a trouver la solution ^^ ravis de faire partager la solution
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Problème technique] Soucis avec l'hébergeur du forum   

Revenir en haut Aller en bas
 
[Problème technique] Soucis avec l'hébergeur du forum
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème accès ForumActif avec Orange
» Problème pour appeler avec Skype
» problème de connexion avec DI-524
» soucis avec application nabaztag tag
» Problème technique connexion site

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Warhammerunivers  :: Le Forum :: Suggestions-
Sauter vers: