Warhammerunivers
Bienvenue sur ce forum Warhammer Battle et Warhammer 40.000
Nous t'invitons à t'inscrire et te présenter pour rejoindre notre communauté grandissante, pour ensuite participer dans les différents sujets.

Warhammerunivers

Forum Warhammer Battle - Warhammer 40.000
 
AccueilAccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Bug du forum ?

Aller en bas 
AuteurMessage
Melkor
Space Marine
avatar

Messages : 176
Date d'inscription : 14/07/2014
Age : 28
Localisation : Bretagne !

MessageSujet: Bug du forum ?   Lun 20 Oct 2014 - 23:38

Sali-salut ! Je ne sais pas si je poste au bon endroit, ça me semble être le plus probant. Je viens de revenir de voyage et je constate que lorsque je viens sur le fofo et bien tout est très petit (écriture, logo, etc) et c'est super gênant, je sais pas si ça vient de mon pc (les autres sites s'affichent parfaitement bien) ou si une modif à été faite sur le forum. Peut-être que ça a déjà été signalé, j'ai pas chercher puisque j'arrive pas à lire tellement c'est petit...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
prince of chaos
Manipulateur des 8Vents-Magiques
avatar

Messages : 1665
Date d'inscription : 15/01/2013
Age : 18
Localisation : par-ci, par-là ...

MessageSujet: Re: Bug du forum ?   Mar 21 Oct 2014 - 10:13

Bah moi ça me le ne fait pas en tout cas, quelque soit l'ordinateur sur lequel je suis.

Ma question va peut-être paraître conne, mais tu as regardé le niveau de zoom de ton ordinateur lorsque tu es sur le forum?

_________________
"Si c’est ma tête qui vous revient pas, vous pouvez toujours aller roupiller dans le couloir. Et à partir de maintenant, si j’entends un mot plus haut que l’autre je vous renvoie dans votre bled natal à coups de pied dans l’fion. Comme ça vous pourrez aller ratisser la bouse et torcher l’cul des poules, ça vous fera prendre l’air. "
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vinkey25
Pilote de Gyrobombardier
avatar

Messages : 702
Date d'inscription : 05/08/2014
Age : 29
Localisation : arriège

MessageSujet: Re: Bug du forum ?   Mar 21 Oct 2014 - 10:18

Moi aussi c'est pareil cela me la pas fait ordi et portable .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Itouan
Enfant du Chaos
avatar

Messages : 554
Date d'inscription : 18/04/2013
Age : 15
Localisation : Là où j'habite.

MessageSujet: Re: Bug du forum ?   Mar 21 Oct 2014 - 12:03

Tous est normale chez-moi essaye avec un autre naviguateur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.letrocdugeek.com/
GivreFox
Manipulateur des 8Vents-Magiques
avatar

Messages : 1759
Date d'inscription : 18/01/2013
Age : 19
Localisation : Reikland

MessageSujet: Re: Bug du forum ?   Mar 21 Oct 2014 - 13:56

Bon, moi je n'ai pas ce soucis non plus.
Peut être comme dit Prince, un soucis de zoom ?
Si ça persiste, dit le ici.

Merci !

Skav'

_________________
"J'ai massacré des milliers de gens pour l'Empereur et je n'ai eu que son silence pour tout remerciement. Maintenant, ses laquais hurlent à chaque vie que je prend, tandis que les dieux m'offrent la galaxie"
                                                                       -Svane Vulfbad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Melkor
Space Marine
avatar

Messages : 176
Date d'inscription : 14/07/2014
Age : 28
Localisation : Bretagne !

MessageSujet: Re: Bug du forum ?   Mar 21 Oct 2014 - 23:08

C'est bon, effectivement le niveau de zoom était à 50% (je sais pas pk il a bougé), dsl pour le post, je suis fatigué en ce moment ^^"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GivreFox
Manipulateur des 8Vents-Magiques
avatar

Messages : 1759
Date d'inscription : 18/01/2013
Age : 19
Localisation : Reikland

MessageSujet: Re: Bug du forum ?   Mer 22 Oct 2014 - 20:42

Il n'y as pas de soucis !

N'hesite pas si tu constate une autre anomalie.

Skav'

_________________
"J'ai massacré des milliers de gens pour l'Empereur et je n'ai eu que son silence pour tout remerciement. Maintenant, ses laquais hurlent à chaque vie que je prend, tandis que les dieux m'offrent la galaxie"
                                                                       -Svane Vulfbad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bug du forum ?   

Revenir en haut Aller en bas
 
Bug du forum ?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Elsass-Hattrick.com : Le forum de la communauté alsacienne
» [MOC] Les bionicles 2010 du Forum
» Si quelqu'un cherche le forum des spiritum-deos
» Forum RP
» Les Règles du forum en détails

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Warhammerunivers  :: Le Forum :: Suggestions-
Sauter vers: